ClioSport.net

Register a free account today to become a member!
Once signed in, you'll be able to participate on this site by adding your own topics and posts, as well as connect with other members through your own private inbox!

Boot.ini



Opps. Lost my boot.ini
can some one copy the code out of there boot.ini file and post it here
(make sure you only have partition(1), windows Xp pro and boot on C:\ )
 
  UR 197, AB 182 FF
[boot loader]
timeout=30
default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Professional" /noexecute=optin /fastdetect /noguiboot
 
MikeDX said:
[boot loader]
timeout=30
default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Professional" /noexecute=optin /fastdetect /noguiboot


Thanks :)
Any reason why you have "/noguiboot" on ? dont you like The Windows boot splash lol
 
MikeDX said:
I'm hardcore ;)

Some reason it made my Pc not boot when i turned off the "GUI" So im just going to edit it :) to have night rider (KIT) on there :) with moving lights
 
  UR 197, AB 182 FF
Rob_887 said:
Some reason it made my Pc not boot when i turned off the "GUI" So im just going to edit it :) to have night rider (KIT) on there :) with moving lights

Probably did a scandisc or something else made it hang. I like the black boot screen.
 
Yep probably but i had no way of telling :'(
:) i know where this is going >>>

 
Help :'( i installed that Boot splash to my car Pc ( after it worked on my house pc ) now my car pc don't go paste that screen it BLUE SCREENS :'(
 


Top